Суббота, 24.02.2018
ELM327

8(499)394-38-81, 8(925)420-66-29

Официальный магазин ELM327 в России. Главный по адаптерам в Стране! Качество, скорость доставки, гарантия 12 месяцев, собственный сервисный центр!

Меню

Диагностика ВАЗ и ГАЗ


Программы для ELM327


ELM327 - WindowsXP/Vista/7/8



ELM327 - Android



ELM327 - Symbian



ELM327 - WinCE/WinMobile



ELM327 - Mac, iOS


Инструкции по подключению ELM327

ELM327 info


NEW
Прошивка ECU Ford ELM327

Форма входа
Главная » Файлы » Symbian

OBDScope v1.61
[ СКАЧАТЬ (1.13Mb) ] 13.09.2012, 14:02

OBDScope v1.61 с таблеткой 

 

 

Supported phones (3rd and 5th editions of S60 platform, Symbian^3, Anna, Belle)
Nokia 3250, 5500 Sport, 5700, 6120, 6121, 6290, 6110 Navigator, E50, E51, E60, E61, E61i, E62, E63, E65, E66, E70, E71, E90, N73, N75, N76, N77, N80, N81, N81 8GB, N82, N91, N92, N93, N93i, N95, N95 8GB, E52, E55, E71x, E72, E75, N78, N79, N85, N86 8MP, N96, N97, N97 Mini, 5230, 5233, 5235, 5250, 5320 XpressMusic, 5530 XpressMusic, 5630 XpressMusic, 5730 XpressMusic, 5800 XpressMusic, 6210 Navigator, 6220 Classic, 6650, 6710 Navigator, 6720 Classic, 6730 Classic, 6760 Slide, 6790 Slide, 6790 Surge, X6, X7, E5, E6, E7, C5, C6, C6-01, C7, 5228, 6700, N8, 500, 600, 700, 701
Samsung SGH-i400, SGH-i408, SGH-i450, SGH-i458, SGH-i520, SGH-i550, SGH-i550w, SGH-i560, SGH-i568, SGH-i570, SGH-G810, GT-I7110, SGH-L870, i8510, i8910
LG KT615 KT610, KS10
Sony-Ericsson Satio, Vivaz, Vivaz Pro

 

Инструкиция по использованию  OBDScope

 

За предоставленную прграмму прошу благодарить пользователя Serg


(1.13Mb)
Категория: Symbian | Добавил: elm327 | Теги: elm327
Просмотров: 17847 | Загрузок: 6880 | Комментарии: 22 | Рейтинг: 2.0/1
Всего комментариев: 20
1  
Если кому с торрента проще качать http://rutracker.org/forum/viewtopic.php?t=4182960

2  
Установил на Е66 пишет Функция не поддерживается Хотя версия 1.21.работала....

3  
Еще будут тесты с других телефонов?

4  
А как мне быть???

5  
На 5230 пишет невозможно установить зашищенное приложение из ненадежного источника!Чтоделать?

6  
6120 тоже пишет функция не поддерживается

7  
Не коннектится с машиной! Старая версия работала на ура.

8  
на 5800 XpressMusic работает

9  
Эта версия походу для сенсорных...

10  
на е-51 тоже не работает

11  
установил 1.21 крякнул, скачал с сайта производителя 1.71 установил поверх 1.21 все работает активированное.

12  
Устанавливал на N8 аналогично поверх 1.21 1.71. все акивированно и работает. Спс.

13  
У меня N86. 1.21 работала, но она английская - трудно разобраться. Крякнутые 1.60, 1.61 не работают на моем - похоже, от одного автора. Хотя триальные с официального сайта прекрасно работают, даже 1.71, только не долго.

14  
никто не пробовал через USB,будет работать?
Ответ: Если сам драйвер напишешь под pic-контроллер, то заработает)

15  
странно я думал будет,ведь в проге предусмотрен этот режим зачем то,а н8 поддерживает устройства

16  
5800 не работают почему то приборы в других версиях всё ок !

17  
hrom-80-Все сделал так же и полетело!!!!!!!!!

18  
На 5230 пишет невозможно установить зашищенное приложение из ненадежного источника!Что делать?

19  
Аналогично: На 5230 пишет невозможно установить защищенное приложение из ненадежного источника!Что делать?

20  
На Е63 норм работает, на 1,21 поставил 1,71. Всем спасибо!!!

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Вход на сайт
Поиск
Друзья сайта
  • Официальный блог
  • Сообщество uCoz
  • FAQ по системе
  • Инструкции для uCoz
  • ELM327 WiFi | ELM327 Bluetooth | ELM327 Bluetooth mini
    ELM327 ELM327 USB ELM327 Bluetooth ELM327 Bluetooth mini ELM327 WiFi ELM327 driver ELM327 программы Программы для ELM327 ELM327 купить elm327 все программы для диагностики авто elm327 адаптер elm327 программы для диагностики автомобилей elm327 цена elm327 схема elm327 форум elm327